Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста»




Скачать 337.66 Kb.
НазваниеКурсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста»
страница2/3
Дата публикации23.06.2013
Размер337.66 Kb.
ТипКурсовая
exam-ans.ru > Информатика > Курсовая
1   2   3


Для определения последней цифры номенклатурного номера используется функция ОСТАТ.


^ Формулы расчета таблицы 1


Номенклатурный номер

 

% скидки

102

=ОСТАТ(A5;100)

7

101

=ОСТАТ(A6;100)

5

403

=ОСТАТ(A7;100)

10

205

=ОСТАТ(A8;100)

20

304

=ОСТАТ(A9;100)

15


^ Расчет стоимости продукции с учетом скидки. Таблица 2.

номенклатурный номер

наименование продукции

количество, шт.

цена, тыс. руб.

сумма, тыс. руб.

% скидки

сумма скидки, тыс. руб.

стоимость с учетом скидки, тыс. руб.

2

Монитор

5

12,00

60,00

0,07

4,20

55,80

1

Клавиатура

25

0,25

6,25

0,05

0,31

5,94

3

Дискета

100

0,02

2,00

0,1

0,20

1,80

5

Принтер

2

10,00

20,00

0,2

4,00

16,00

4

Сканер

1

8,00

8,00

0,15

1,20

6,80


Расчет произведен с помощью функции ПРОСМОТР.





^ Формулы расчета стоимости продукции с учетом скидки




























номенклатурный номер

наименование продукции

количество, шт.

цена, тыс. руб.

сумма, тыс. руб.

% скидки

сумма скидки, тыс. руб.

стоимость с учетом скидки, тыс. руб.

2

Монитор

5

12

=C5*D5

0,07

=ПРОСМОТР(A5;Лист2!B5:B9;Лист3!E5:E9)*F5

=E5-G5

1

Клавиатура

25

0,25

=C6*D6

0,05

=ПРОСМОТР(A6;Лист2!B6:B10;Лист3!E6:E10)*F6

=E6-G6

3

Дискета

100

0,02

=C7*D7

0,1

=ПРОСМОТР(A7;Лист2!B7:B11;Лист3!E7:E11)*F7

=E7-G7

5

Принтер

2

10

=C8*D8

0,2

=ПРОСМОТР(A8;Лист2!B8:B12;Лист3!E8:E12)*F8

=E8-G8

4

Сканер

1

8

=C9*D9

0,15

=ПРОСМОТР(A9;Лист2!B9:B13;Лист3!E9:E13)*F9

=E9-G9





















Отчетный период



















с

по



















__.__20__

__.__20__



^ Ведомость расчета стоимости продукции с учетом скидки

























номенклатурный номер

наименование продукции

количество, шт.

цена, тыс. руб.

сумма, тыс. руб.

% скидки

сумма скидки, тыс. руб.

стоимость с учетом скидки, тыс. руб.

2

Монитор

5

12,00

60,00

0,07

4,20

55,80

1

Клавиатура

25

0,25

6,25

0,05

0,31

5,94

3

Дискета

100

0,02

2,00

0,10

0,20

1,80

5

Принтер

2

10,00

20,00

0,20

4,00

16,00

4

Сканер

1

8,00

8,00

0,15

1,20

6,80

Итого

 

133,00

30,27

96,25

0,57

9,91

86,34



Бухгалтер_______________________________















Таблица 3

Результаты вычислений округлены до двух знаков после запятой, с использованием функции ОКРУГЛ.












































Отчетный период






















с

по






















__.__20__

__.__20__


























































^ Формулы расчета стоимости продукции с учетом скидки































номенклатурный номер

наименование продукции

количество, шт.

цена, тыс. руб.

сумма, тыс. руб.

% скидки

сумма скидки, тыс. руб.

стоимость с учетом скидки, тыс. руб.




2

Монитор

5

12

=ОКРУГЛ(C10*D10;2)

0,07

=ПРОСМОТР(A10;Лист2!B5:B9;Лист3!E5:E9)*F10

=ОКРУГЛ(E10-G10;2)




1

Клавиатура

25

0,25

=ОКРУГЛ(C11*D11;2)

0,05

=ПРОСМОТР(A11;Лист2!B6:B10;Лист3!E6:E10)*F11

=ОКРУГЛ(E11-G11;2)




3

Дискета

100

0,02

=ОКРУГЛ(C12*D12;2)

0,1

=ПРОСМОТР(A12;Лист2!B7:B11;Лист3!E7:E11)*F12

=ОКРУГЛ(E12-G12;2)




5

Принтер

2

10

=ОКРУГЛ(C13*D13;2)

0,2

=ПРОСМОТР(A13;Лист2!B8:B12;Лист3!E8:E12)*F13

=ОКРУГЛ(E13-G13;2)




4

Сканер

1

8

=ОКРУГЛ(C14*D14;2)

0,15

=ПРОСМОТР(A14;Лист2!B9:B13;Лист3!E9:E13)*F14

=ОКРУГЛ(E14-G14;2)




Итого

 

=СУММ(C10:C14)

=СУММ(D10:D14)

=СУММ(E10:E14)

=СУММ(F10:F14)

=СУММ(G10:G14)

=СУММ(H10:H14)






Бухгалтер_______________________________















1   2   3

Похожие:

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconКурсовая работа по дисциплине «Информатика» На тему «История развития информатики»
Эта дисциплина достаточно новая и своим появлением обязана развитию индустрии информатики, бурному процессу информатизации. Об информации...

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconМетодические указания по выполнению и темы курсовых работ по дисциплине «Информатика»
Современный уровень развития компьютерной техники предопределяет необходимость изучения студентами всех специальностей дисциплины...

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconКонтрольная работа 2012 2
Информатика как наука. История становления науки «Информатика». Связь информатики и кибернетики. Структура современной информатики....

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconСамостоятельная работа по учебным пособиям требования, предъявляемые к выполнению
«Информатика», «Операционные системы» и «Средства отладки микропроцессорных систем» составляет основу подготовки инженеров специальности...

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconКурсовая работа по дисциплине «Информатика» на тему «Периферийные устройства компьютера»
В связи с тем, что в будущем я должна стать экономистом, мне нужны знания об устройстве современной информационной техники. Изучение...

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconКурсовая работа по дисциплине «Информатика» на тему «Обмен данными в ms office»
Именно поэтому обмен данными между приложениями играет большую роль в среде ms office. В этой курсовой работе пойдет речь о том,...

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconКурсовая работа по дисциплине «Информатика» на тему «Основные структуры данных»
Данная тема является актуальной в наше время. Так как работа с большими наборами данных автоматизируется проще, когда данные упорядочены,...

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconТема: Роль семьи в формировании психосоматических заболеваний
«Основы психосоматики» составлен в соответствии с требованиями Государственного образовательного стандарта высшего профессионального...

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconКурсовая Работа по дисциплине «Информатика» на тему «История развития криптографии»
Криптография тайнопись, специальная система изменения обычного письма, используемая с целью сделать текст понятным лишь для ограниченного...

Курсовая работа по дисциплине «Информатика» на тему «Роль информатики и компьютерной техники в формировании современного специалиста» iconМетодические указания по выполнению самостоятельной письменной работы
Самостоятельная письменная работа выполняется в форме контрольной и способствует достижению целого ряда целей, играющих важную роль...

Вы можете разместить ссылку на наш сайт:
Школьные материалы


При копировании материала укажите ссылку © 2015
контакты
exam-ans.ru
<..на главную